EndNote Instructional Guide

Notes:

This handout serves to introduce and discuss features and functions offered by EndNote (specifically versions X7-X9). It may be used as a supplement to in-person EndNote workshops, or as a self-educating guide.

While much of this guide refers to EndNote X7, all instructions are also executable in EndNote X9.

This guide only covers a bit of what EndNote can do. For additional support with EndNote, see our online guide at https://guides.library.utoronto.ca/endnote, or contact EndNote support directly at https://endnote.com/contact/

This guide was created by Glyneva Bradley-Ridout, adapted from the EndNote instructional guides created by Teruko Kishibe from St. Michael’s Hospital Health Sciences Library (Unity Health Toronto).

Contents

Section 1: Getting Started................................................................................................................................................2
Section 2: Getting Citations into EndNote........................................................................................................................3
  Ovid Databases .......................................................................................................................................................3
  EBSCO Databases .....................................................................................................................................................4
  Manually adding references ...............................................................................................................................5
  Additional Instructions for getting references into EndNote .....................................................................................6
Section 3: Deduplicating records...................................................................................................................................6
Section 4: Finding Full Text ............................................................................................................................................7
Section 5: Highlighting and adding comments to PDFs ...............................................................................................8
Section 6: Creating Groups and Smart Groups ...........................................................................................................10
Section 7: Using Cite While You Write........................................................................................................................10
  Inserting Citations ..................................................................................................................................................11
  Changing Output Style ........................................................................................................................................13
  Removing Citations ...............................................................................................................................................13
  Removing Citation Coding ....................................................................................................................................14
Section 8: Sharing and Exporting References from EndNote ......................................................................................15
  Creating a compressed library ..........................................................................................................................15
  Exporting all results in .ris format .....................................................................................................................15
Section 1: Getting Started

1. Start button > All Programs > EndNote
2. Once EndNote is open, click on File > New... and save your library
3. Note that EndNote will automatically open the last library you had open, but creating a new library will not affect your previous ones
4. Contrary to other programs, you must name and save a new EndNote library before you can use it

5. When you create a new EndNote library, you create two files: your actual library where you will store your references (the EndNote icon), and the accompanying ‘Data’ Folder. DO NOT MESS WITH THE DATA FOLDER BECAUSE IT WILL CORRUPT YOUR LIBRARY.
Section 2: Getting Citations into EndNote

*Before you start exporting, make sure you have the correct EndNote library open in the background*

1. **Ovid Databases** (such as Medline, EMBASE, and PsychINFO)
   a. Conduct your search as normal
   b. Select the citation you would like to save to your EndNote library by clicking the check box next to the article, OR click the box next to “All” to select all results
   c. Click Export

   d. The following box will appear. Choose EndNote OR the .RIS file format from the ‘Export to’ drop-down menu. Make sure that you select ‘complete reference’ from the ‘Select fields to Display’ menu.
e. Click on Export Citations and open the downloaded file. The references will either automatically begin uploading to your EndNote, or you may need to select ‘EndNote’ from the pop-up box.

2. **EBSCO Databases** (such as CINAHL, CAB Abstracts, Business Source)
   a. Conduct your search as normal
   b. You have three options for exporting:
      
      ![Image](image.png)
      
      c. Once you have added all of the results to your folder that you would like, click on ‘Go to: Folder view’
      
      ![Image](image.png)
      
      d. Click Select/deselect all > export
e. This will bring you to a new page; under “Save citations to a file formatted for”, select “Direct Export in RIS Format…” > Save > Open (default).

3. Manually adding references
   a. If you have a reference which you cannot automatically download (such as a website or grey literature source), in EndNote, click on References > New Reference
   b. Select the appropriate reference type from the drop-down menu and fill in as much information as you can
   c. Click on the little X to save your reference and return to your main library
4. Additional Databases
   b. Exporting from PubMed: https://support.clarivate.com/Endnote/s/article/EndNote-online-Importing-references-from-PubMed-website
   c. Exporting from Science Direct: https://support.clarivate.com/Endnote/s/article/EndNote-Importing-references-from-ScienceDirect-website
   d. Exporting from Scopus: https://guides.library.uab.edu/scopus/EndNote
   e. Exporting from Web of Science: http://canterbury.libguides.com/endnote/database-wos
   f. Exporting from Cochrane: https://libguides.usask.ca/x7hsl/importing/cochrane

Section 3: De-duplicating records
1. Go to edit > preferences > duplicates to do your settings
2. You can choose which fields and criteria to use to identify duplicates. If you are doing a systematic review or other publication that has advanced methodology, consider following the steps outlined in this paper: https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4915647/
3. Click OK when you have completed your settings
4. Click on any article in your ‘all references’ folder. Go to References> find duplicates
5. Duplicate references will be identified and you will be prompted to select which ones to keep.
Section 4: Finding Full Text

1. The first time you use your account: Go to Edit > Preferences > Find Full Text
2. Insert the following URLs into the corresponding boxes:
   - Open URL Path: http://bf4dv7zn3u.search.serialssolutions.com
   - Authenticate with URL: http://myaccess.library.utoronto.ca/login
3. Select the citation(s) for which you want the full-text article
4. Click on References > Find Full Text > Find Full Text...
5. A paperclip icon will appear next to each citation for which EndNote was able to find the full-text.
6. Click on the citation, and then on the PDF tab in the citation window to view the full-text.
7. To manually attach PDFs that could not be found automatically, highlight the reference
8. Click on references > File attachments > Attach File...
9. Select the PDF file from its location on your hard drive > Open
10. When you click away from the reference, you will be prompted to save the changes you made to the reference > Yes
11. You will notice that you can now view the PDF in the side panel, and there is a paperclip icon next to the author’s name in the main panel

Section 5: Highlighting and adding comments to PDFs

1. Click on the PDF tab of a reference, then on the ‘Open PDF’ button.

2. To highlight, click the ‘Highlight Text’ button and highlight the desired text; when you click away from the text, it will appear highlighted in yellow
3. To add a comment, select the ‘StickyNote’ button and click in the body of the PDF where you want the comment to go; double-click on the StickyNote to open the comment box and type your comment.

4. When you close the StickyNote box, it will automatically save your comment; to open and view the comment, double-click on the StickyNote.

5. Be sure to click the Save button to save your changes, and the Close PDF button to return to your EndNote library.
Section 6: Creating Groups and Smart Groups

1. To create a group, right click over **My Groups**> **Create Group**
2. Name it whatever you would like
3. You can then drag and drop references into your groups. The references will remain in your ‘All References’. Deleting a reference from a group will not delete it from your whole library.

You can create a “Smart Group” that will automatically retrieve references from a larger set of references based on a retrieval strategy. For example, if you have a set of references on diabetes in general, but you want a subgroup of articles on diet therapy for diabetes, you can create a ‘diet therapy’ Smart Group. EndNote will transfer diet therapy-related references to this Smart Group from your general set, and will update the Smart Group automatically when new diet-related references are added. To create a smart group:

1. Right click over **My Groups**> **Create Smart Group**
2. Enter a name for the group, decide what information you would like to use for retrieval, then click Create

Section 7: Using Cite While You Write

Cite While You Write, or CWYW, is the tool that inserts citations into your research paper while simultaneously creating your bibliography. All you need to get started is to have the following two files open at the same time:

- Your research paper in Microsoft Word
Inserting Citations

1. Put the cursor where you want the note to occur.
2. Then, still inside your Word document, go to the top menu and click on **EndNote X7 > Insert Citation > Find Citation**...

3. The following text box will appear:
4. Search for the citation that you want to insert (for example, search by the author’s last name) > [select it] > Insert. The citation is embedded into the text:

5. At the same time, the bibliography (reference list), is created at the bottom of your paper:
Changing Output Styles

You can select and/or change the outputted bibliographic style that you would like to use. To automatically change all of the citations at once, go to **EndNote X7 > [select the output style from the drop-down menu next to ‘Style:’]** (for example, to Vancouver). The bibliography at the bottom of the paper will also automatically update.

Removing Citations

To remove a citation, you cannot simply delete it from your paper. This is because there is coding in the program that coordinates changes. To engage them properly, you must use the EndNote editing tool.

1. Go to **EndNote X7 > Edit & Manage Citation(s) > Edit Reference (drop-down menu) > Remove Citation.**

   This will remove both the in-text citation, as well as its place in the reference list.
Removing Citation Coding

Once you have finished your paper, you need to take a few additional steps before sending it to the publisher:

a. Make a copy of your paper
b. Strip the codes from your paper

Most publishers will not accept papers containing codes. The process of stripping codes is irreversible, however, so it is essential to make a copy of your paper first.

**Note:** To see the coding behind the citations, right-click on the citation or bibliography and select ‘Toggle Field Codes’; to go back, right-click and repeat.

1. To remove the coding, click on **EndNote X7 > Convert Citations and Bibliography** > select ‘Convert to Plain Text’ from the drop-down menu.

2. You will be given a warning. Make sure that you save a copy of the original file.
Section 8: Sharing and Exporting References from EndNote

Creating a compressed library

A compressed library is a file which merges your EndNote library and the associated data folder together. This allows you to email your library to another person, or to save it on another device. To create a compressed library:

1. **File > Compressed Library**
2. Select your preferences and click **next > save**
3. The compressed library will have a .enlx file type instead of a .enl file type

Exporting all results in .ris format

Exporting your EndNote library in .ris format allows you to:

- Transfer your citations to another reference manager
- Transfer your citations to a screening program, such as Covidence

1. Select **edit > Output styles > Open style manager**

2. Select RefMan (RIS) Export from the list. Click on the small X to exit the widow once checked.
3. Click on File > Export
4. Under ‘Save as Type’ select Text File (*txt) and under Output style, select RefMan (RIS) Export